How do i get these stupid green words away?

They are everywhere :frowning:

Do you use browser plugins? Disable them.

I checked my plugins and i couldn’t find any plugin that could have been it.
But now I disabled all of them and the green words are gone! :slight_smile:

Now i am just going to enable them one at a time and see which one it is.

Thank You so much Triela! :smiley:

Post if you find out which one caused it – I am curious.

i deleted some, but i think it was something called ‘‘fast save’’